Не заводится!

У меня так же было. Выжимаешь сцепление, загорается зелёный цвет. Нажимаешь на кнопку пуск, она начинает мигать красным, потом опять становится зелёной...
Приветствую! Схожая проблема. Как Вы описали - выжимаешь сцепление, загорается зелёный цвет. Нажимаешь на кнопку пуск, она начинает мигать красным-машина не заволится, потом опять зелёная. При повторном нажагие на кнопку Пуск начинает шелкать как-будто реле, но не в блоке, где предохранители и реле, а кажется снизу. Зажигание остуствует, при это загоаются все символы на прибороной панели. Подскажите, как разобрадись с проблемой? До этого раза два загорался индикатор ABS, но потом гас. В этот раз тоже загорелся и потом я не завел машину.
 
Приветствую! Схожая проблема. Как Вы описали - выжимаешь сцепление, загорается зелёный цвет. Нажимаешь на кнопку пуск, она начинает мигать красным-машина не заволится, потом опять зелёная. При повторном нажагие на кнопку Пуск начинает шелкать как-будто реле, но не в блоке, где предохранители и реле, а кажется снизу. Зажигание остуствует, при это загоаются все символы на прибороной панели. Подскажите, как разобрадись с проблемой? До этого раза два загорался индикатор ABS, но потом гас. В этот раз тоже загорелся и потом я не завел машину.
Владимир, боюсь, что Ваша проблема гораздо глобальней моей тогда...
Я просто заменил батарейку в ключе и всё... завелась и всё заработало....
Попробуйте... но мне кажется, что у вас что то с электрикой...
 
Владимир, боюсь, что Ваша проблема гораздо глобальней моей тогда...
Я просто заменил батарейку в ключе и всё... завелась и всё заработало....
Попробуйте... но мне кажется, что у вас что то с электрикой...
Спасибо! Разобрался, как всегда все проще -аккумулятор сел оказвается) Резко и неожиданно., крутил хорошо. Похоже пластины обвалились.
 

Назад
Сверху Снизу