Глюки электрики

Aleksandr0248

Новичок
Регистрация
2 Авг 2019
Сообщения
4
Реакции
4
Возраст
36
Город
Белебей
Реальное имя
Александр
Машина
Zotye T600 1.5T
Всем доброго вечера, столкнулся сегодня с такой проблемой, перестала идти зарядка акб и индикатор соответственно горит, загорелась лампа абс и етс, не работает музыка и прикуриватели, кто сталкивался в чем может быть проблема, сгоревших предохранителей не нашёл.
 

Шярик

Старейшина
Регистрация
6 Июл 2018
Сообщения
1.228
Реакции
850
Возраст
59
Город
ярославль
Реальное имя
александр
Машина
Zotye T600 1.5 2017
Сперва смотри гену! Контакты все перетряхни, купи смазки для контактов.
 

Aleksandr0248

Новичок
Регистрация
2 Авг 2019
Сообщения
4
Реакции
4
Возраст
36
Город
Белебей
Реальное имя
Александр
Машина
Zotye T600 1.5T
Думаешь диоды пробили?
 

Дмитрий Ф

Авторитет
Регистрация
19 Дек 2019
Сообщения
133
Реакции
75
Возраст
50
Город
Новочеркасск
Реальное имя
Дмитрий
Машина
Zotye T600 1.5 2015
Думаешь диоды пробили?
У меня когда сел аккумулятор до 10,5В (одна банка коротнула) перестала работать музыка, перестал видеть ключ.
Для начала проверь провода на генераторе и дай в бортовую сеть 12,5В. Если всё будет норм, но лампа зарядки будет гореть - надо перебирать генератор
 

Aleksandr0248

Новичок
Регистрация
2 Авг 2019
Сообщения
4
Реакции
4
Возраст
36
Город
Белебей
Реальное имя
Александр
Машина
Zotye T600 1.5T
Сперва смотри гену! Контакты все перетряхни, купи смазки для контактов.
Нашёл пробитый предохранитель на генератор, теперь сам предохранитель по городу найти не могу, под заказ 6 дней 200 рублей. На 125А
 

Шярик

Старейшина
Регистрация
6 Июл 2018
Сообщения
1.228
Реакции
850
Возраст
59
Город
ярославль
Реальное имя
александр
Машина
Zotye T600 1.5 2017
Возьми медную проволоку диаметром 1,3-1,5 мм и припояй вместо сгоревшей! Но обязательно проверь эл.схему, просто так ничего не вылетает!
Смотри может где замкнуло на корпус.
 

Aleksandr0248

Новичок
Регистрация
2 Авг 2019
Сообщения
4
Реакции
4
Возраст
36
Город
Белебей
Реальное имя
Александр
Машина
Zotye T600 1.5T
Всё проверил, протестил, сгорел предохранитель на магнитолле и силовой на гену, не нашёл 125 поставил на 100,на 125 заказал, сегодня второй день езжу всё норм, всем спасибо.
Это у меня произошло после мойки, видимо что-то залило.
 

Сверху Снизу